
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tg" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="google-site-verification" content="Aif2qRQvk9IDyZfKUa2kKBXA56L2Fkd_ZHh2bpxHFEU" />
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/269071/ministerstvo_kulturi_tajik-dushan.jpg' />
<link rel='image_src' href="https://news.tj/sites/default/files/articles/269071/ministerstvo_kulturi_tajik-dushan.jpg" />
<meta name="mediator" content="269071" /><meta name="mediator_published_time" content="2019-06-21T12:10:55+0500" /><meta name="mediator_author" content="Аваз Юлдашев, Asia-Plus" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.news.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/tj/node/269071" />
<link rel="canonical" href="/tj/node/269071" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
В Минкультуры Таджикистана ищут пути взыскания средств с тех, кто не работал по назначению | Хабарҳои Тоҷикистон ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("https://www.news.tj/modules/system/system.base.css?pkcjj7");
@import url("https://www.news.tj/modules/system/system.menus.css?pkcjj7");
@import url("https://www.news.tj/modules/system/system.messages.css?pkcjj7");
@import url("https://www.news.tj/modules/system/system.theme.css?pkcjj7");
</style>
<style type="text/css" media="all">
@import url("https://www.news.tj/modules/comment/comment.css?pkcjj7");
@import url("https://www.news.tj/modules/field/theme/field.css?pkcjj7");
@import url("https://www.news.tj/modules/node/node.css?pkcjj7");
@import url("https://www.news.tj/modules/user/user.css?pkcjj7");
</style>
<style type="text/css" media="all">
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/fonts.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/asiaplus.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/menu.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/newsbox.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/login.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/tests.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/fotorama.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/banners.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/article.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/slick-theme.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/slick.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/media.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/header.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/social.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/approfile.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/subscribe.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/footer.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/likes.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/social-panel.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/digest.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/poll.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/rubrics.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/stories.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/feedback.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/migrants.css?pkcjj7");
@import url("https://www.news.tj/sites/all/themes/asiaplus/css/subscribe-box.css?pkcjj7");
</style>
  <script type="text/javascript" src="https://www.news.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.news.tj/misc/drupal.js?pkcjj7"></script>
<script type="text/javascript" src="https://www.news.tj/sites/all/themes/asiaplus/js/utils.js?pkcjj7"></script>
<script type="text/javascript" src="https://www.news.tj/sites/all/themes/asiaplus/js/addlink.js?pkcjj7"></script>

<link rel="manifest" href="/manifest.json">

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script type="text/javascript" src="https://ads.digitalcaramel.com/js/news.tj.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-269071 node-type-article i18n-tg"  >

<div id="subscribe-popup">

   <div style='top:-20px; right:-10px; position:relative;'>
   <button type="button" class="close" onclick='hide_subscribe_form();'
   >&times;</button>
   </div><form role='form' id="newsSubscribe"  data-recapture='0' onsubmit='return request_subscrube(this);'><div style='padding-bottom:15px;'><fieldset><legend class='subh'> <label>Адреси почтаи электронии Шумо:</label> </legend>
      <input type="email" class="form-control" name="sub_email" id="sub_email" placeholder="Адреси почтаи электронии Шумо ворид кунед" required></div></fieldset><fieldset><legend><div class="checkbox"><label class='sublangs'><input type='checkbox' id="sub_all" name="sub_all">Забонҳоро интихоб кунед</label></div></legend>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_ru" value='ru' id="sub_ru">Русский</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_tg" value='tg' id="sub_tg" checked>Тоҷикӣ</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_en" value='en' id="sub_en">English</label>
  </div>
 </fieldset><div style='margin-bottom:15px;'><div class="g-recaptcha" id='news_subscribe_recaptcha' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='sub_recapture_callback' data-expired-callback='sub_recapture_expire_callback'></div></div><div style='display:table-cell; width:100%;'><button type="submit" class="btn btn-primary" style='width:100%;'><span style='font-size:15px;' class="glyphicon glyphicon-envelope">&nbsp;</span><span class='subenv'>Subscribe&nbsp;</span></button></div><div style='display:table-cell; padding-left:5px; padding-right:15px;'><span  class="btn btn-primary" onclick='hide_subscribe_form();' style='font-size:15px;'>Бекор кардан&nbsp;</span></div></form><script src="https://www.news.tj/sites/all/themes/asiaplus/js/subscribe.js?v=1" type="text/javascript"></script>
</div>
  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Вуруд</h4>
        </div>

        <div class="modal-body row">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post" onsubmit="syslogin_submit(this); return false;" >

          <div class="col-sm-6">

            <div class='login-type-head'> Ворид шудан тавассути қайд (профил) дар шабакаҳои иҷтимоӣ </div>
            <div class='login-type-desc'>
              Равзанаи тасдиқи сабтатон боз мешавад, пас аз ин шуморо автоматӣ ба сомона бармегардонанд            </div>
           <label><span class="glyphicon glyphicon-globe"></span> Шабакаи иҷтиомиро интихоб кунед</label>
          <div style='margin-top:-5px;'> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div>          </div>

          <div class="col-sm-6">
            <div class='login-type-head'>Ворид шудан ба воситаи логини системавӣ</div>
            <div class='login-type-desc'>
              Барои гирифтани логини системавӣ шумо бояд бо "Азия-Плюс" дар робита шавед            </div>
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Ном</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Ном" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Рамз</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Рамзро ворид кунед" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op" style='margin-bottom: 20px;'><span class="glyphicon glyphicon-off"></span> Вуруд</button>
            <input name="form_id" value="user_login" type="hidden">

          </div>
          </form>

            <div id="login-error" class='col-xs-12'></div>

        </div>

      </div>
      <!-- Modal content END -->

    </div>
  </div>

    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=520,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'>
<!-- Yandex.RTB R-A-325822-1 -->
<div id="yandex_rtb_R-A-325822-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-325822-1",
                renderTo: "yandex_rtb_R-A-325822-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div><div class='col-md-3'><div class='newsbox-outer-banner A2'><div class="embed-responsive" style='padding-bottom: 46%;margin-bottom:-20px;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=38&id=5d0ce74fd90f6"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=38' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>21 июн 2019<span class='time'> 19:18 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//openweathermap.org/img/w/03d.png'><span class='weather-temp'> +34°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href="https://www.twitter.com/AsiaPlusTj" target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/tj/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/tj' ><img style='max-width:420px; width:100%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
  </a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Ҷустуҷӯ..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/tj">АСОСӢ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/tj/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТОҶИКИСТОН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></li>
  <li class="divider"></li><li><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></li><li><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></li><li><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></li><li><a href='/tj/rubrics/tajikistan/security'>Амният</a></li><li><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></li><li><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></li><li><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></li></ul></li>
  <li><a href="/tj/rubrics/centralasia">ОСИЁИ МАРКАЗӢ</a></li>
  <li><a href="/tj/rubrics/world">ҶАҲОН</a></li>
  <li><a href="/tj/rubrics/sports">ВАРЗИШ
</a></li>
  <li><a href="/tj/rubrics/opinion">АҚИДА</a></li>
  <li class="menu-special"><a  href='http://muhojir.news.tj/' target=_blank>МУҲОҶИР</a></li>
  <li class="menu-special"><a  href='/tj/projects'>ЛОИҲАҲОИ МАХСУС</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/tj' ><img style='margin:10px; width:90%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   </a></div></div><div class='mainmenu-mobile'><span  onclick="return ShowRadioModal()"  style='float: right; margin: -10px; position: relative; top: 24px;  font-size:25px; cursor: pointer; right: 80px;' class='glyphicon glyphicon-volume-up'></span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/tg">Асосӣ</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Ҷустуҷӯ..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Тоҷикистон</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></div>
  <div class="divider"></div><div><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></div><div><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></div><div><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></div><div><a href='/tj/rubrics/tajikistan/security'>Амният</a></div><div><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></div><div><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></div><div><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/centralasia">Осиёи Марказӣ</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/world">Ҷаҳон</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/sports">Варзиш
</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/opinion">Ақида</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="http://muhojir.news.tj/" target=_blank>МУҲОҶИР</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/tg/projects">ЛОИҲАҲОИ МАХСУС</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/tg/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Таджикистан / Общество / В Минкультуры Таджикистана ищут пути взыскания средств с тех, кто не работал по назначению</div></div></div><div class="row" ><div class='col-xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><!--AdFox START-->
<!--caramel2017-->
<!--Площадка: news.tj / content / 635x132.-->
<!--Категория: News portal-->
<!--Тип баннера: Native Ad-->
<div id="adfox_154822808894242814"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 260971,
        containerId: 'adfox_154822808894242814',
        params: {
            p1: 'cdidl',
            p2: 'fsgt'
        }
    });
</script></div><h1 class="atitle"  >В Минкультуры Таджикистана ищут пути взыскания средств с тех, кто не работал по назначению</h1><div class='article-info'><span>12:10, имрӯз</span><span class='article-author'>Муаллиф: Аваз Юлдашев, Asia-Plus</span></div><div class='newsstat'>
    <a href='/tj/node/269071#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>3</span></a>
    <a href='/tj/node/269071#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>9</span></a>
    <a href='/tj/node/269071#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>1</span></a>
    <a href='/tj/node/269071' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>1289</span></a>
    </div><h3 class="asubtitle" >Это касается тех специалистов, которые обучались за счет государственного бюджета.</h3></div><div class='left-span'><img src='https://www.news.tj/sites/default/files/articles/269071/ministerstvo_kulturi_tajik-dushan.jpg' class='img-responsive'  style='max-width:100%; width:100%;' /><span class='photo-desc'>Министерство культуры Таджикистана</span><br><span class='author-photo'>Сурат: life.ansor.info</span><br></div>

<div class='article-body js-mediator-article'><p><strong>Перед учебными заведениями сферы культуры поставлены задачи по возвращению денег c&nbsp;тех выпускников, которые не работают по специальности.</strong></p>

<p>В Минкультуры республики состоялось совещание с участием замминистра Зевар Давлатзода и руководителей средних, средних специальных и высших учебных заведений сферы, на котором были рассмотрены постановление правительства страны &laquo;О порядке возвращения средств молодыми специалистами, получившими образование за счет государственного бюджета&raquo; и план мероприятий по его выполнению.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/tajikistan/society/20181109/minkulturi-strani-obyavilo-imena-luchshih-uchitelei-studentov-i-uchenikov-goda' target='_blank'><img class='img img-responsive' src='https://www.news.tj/sites/default/files/articles/260926/13-6.jpg'></a></div><div class='row date'><span class='red'>14:02</span> 9 ноябр, 2018</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/tajikistan/society/20181109/minkulturi-strani-obyavilo-imena-luchshih-uchitelei-studentov-i-uchenikov-goda' target='_blank'>Минкультуры назвало имена лучших учителей, студентов и учеников года</a></h3>
     </div></div></div>
</div>

<p>В соответствии с данным порядком молодые специалисты, получившие образование за счет государственного бюджета, в случае неявки на работу по распределению без уважительной причины, игнорирования или увольнения по причине нарушения трудового законодательства до обязательного срока отработки, обязаны вернуть в государственный бюджет потраченные на их обучение денежные средства.</p>

<p>Как сообщила &laquo;АП&raquo; Зевар Давлатзода, на совещании было предложено подведомственным учебным заведениям, юристам, специалистам министерства в кратчайшие сроки подготовит свои предложения о том, какими путями можно вернуть государству потраченные на таких выпускников&nbsp;деньги.</p>

<p>Между тем, по словам источника &laquo;АП&raquo; в правительстве страны, в ближайшее время будут подготовлены проекты поправок в закон &laquo;Об образовании&raquo; и Кодекс об административных правонарушениях, которые будут регулировать данный вопрос.</p>

<p>По проекту поправок, сперва вузы, министерства направят письменное предупреждение таким выпускникам о том, чтобы они добровольно вернули государству потраченные на их обучение деньги.</p>

<blockquote>&laquo;Если выпускники не будут реагировать на данное предупреждение, решением вопроса займутся правоохранительные органы&raquo;, - сказал источник.</blockquote>

<p>Напомним, согласно утвержденным правительством страны вышеназванным порядком&nbsp; молодые специалисты, получившие образование в республике и за рубежом за счет госбюджета (на основе двустороннего договора и направления соответствующего органа) обязаны проработать по специальности в госучреждениях не менее 3 лет.</p>

<p>Те же лица, которые получили высшее образование за пределами страны за счет Международной стипендии президента РТ &laquo;Дурахшандагон&raquo;, обязаны проработать 5 лет по специальности в соответствующих министерствах и ведомствах.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/tajikistan/society/20190617/uklonivshihsya-ot-raboti-v-tadzhikistane-vipusknikov-obyazhut-vernut-potrachennie-na-ih-obuchenie-gossredstva' target='_blank'><img class='img img-responsive' src='https://www.news.tj/sites/default/files/articles/268832/1541493113_foto-k-relizu-delovaya-evraziya.jpg'></a></div><div class='row date'><span class='red'>10:25</span> 17 июн</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/tajikistan/society/20190617/uklonivshihsya-ot-raboti-v-tadzhikistane-vipusknikov-obyazhut-vernut-potrachennie-na-ih-obuchenie-gossredstva' target='_blank'>Уклонившихся от работы в Таджикистане выпускников обяжут вернуть потраченные на их обучение госсредства</a></h3>
     </div></div></div>
</div>

<p>Проигнорировавшие решение комиссии по распределению и направление соответствующего органа без уважительных причин, должны будут вернуть бюджетные средства.</p>

<p>От возврата бюджетных средств освобождены те, кто не обеспечен работой, перешли на выборные должности, продолжил учебу, нетрудоспособен, инвалидности 1, 2, 3 группы, призван на воинскую службу, отпущены по беременности и по уходу за ребенком, а также если они круглые сироты или из семьи, оставшейся без попечения.</p>

<p>Размер оплачиваемых средств определяется образовательным учреждением с учетом бюджетных и договорных средств учреждения в среднем за один год на одного студента.&nbsp;</p>

<p><strong>Оставайтесь с нами в&nbsp;</strong><a href="https://t.me/asiaplus" target="_blank"><strong>Telegram</strong></a><strong>,&nbsp;</strong><a href="https://www.facebook.com/newstj/" target="_blank"><strong>Facebook</strong></a><strong>,&nbsp;</strong><a href="https://www.instagram.com/asiaplustj/" target="_blank"><strong>Instagram</strong></a><strong>, </strong><a href="https://viber.com/asia-plus" target="_blank"><strong>Viber</strong></a><strong>, </strong><a href="https://zen.yandex.ru/newstj" target="_blank"><strong>Яндекс.Дзен</strong></a><strong>,&nbsp;</strong><a href="https://ok.ru/asiaplus" target="_blank"><strong>OK</strong></a><strong>&nbsp;и&nbsp;</strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMjVsZDNNdWRHb29BQVAB?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" target="_blank"><strong>Google Новостях</strong></a><strong>.</strong></p>
<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819762/","_mediator")}(window);
</script>


</div><div class='comment-area'><script src="https://www.news.tj/sites/all/themes/asiaplus/js/social.js?v=3" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/comments.js?v=1" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div id="n4p_16557">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_16557.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='269071'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Писанд омад' data-title-voted='Unlike' data-title='Писанд омад' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Писанд омад</span>
         </span>
         <span class='like-count'>3</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='I dislike this' data-title-voted='Undislike' data-title='I dislike this' >&nbsp;</span>
         <span class='like-count'>9</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/tj/node/269071" data-title="В Минкультуры Таджикистана ищут пути взыскания средств с тех, кто не работал по назначению" data-nid="269071" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Share on Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Share on Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Share on Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Share on VK">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='article-news-block hidden-md hidden-lg'><div class="news-block"><div class='news-block-title'>Хабарҳои охирин</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>16:44</span><a href='/tj/news/tajikistan/economic/20190621/niyozi-toikiston-ba-400-mln-dollar-dar-amalisozii-nashai-navi-ziddiburon'><p>Ниёзи Тоҷикистон ба 400 млн. доллар дар амалисозии нақшаи нави зиддибуҳронӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:06</span><a href='/tj/news/tajikistan/society/20190621/selfii-olib-bigiru-huawei-r30-lite-daryob-namo'><p>Селфии ҷолиб бигиру Huawei Р30 Lite дарёб намо!</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:25</span><a href='/tj/news/tajikistan/society/20190621/ukumat-ovozai-be-shinosnomai-nav-pardoht-nashudani-nafaaro-rad-mekunad'><p>Ҳукумат овозаи бе шиносномаи нав пардохт нашудани нафақаро рад мекунад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:25</span><a href='/tj/news/tajikistan/security/20190621/arshavii-40-nafar-dar-toikiston-muddati-20-rz'><p>Ғарқшавии 40 нафар дар Тоҷикистон муддати 20 рӯз</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:54</span><a href='/tj/news/tajikistan/power/20190621/baroi-istifodai-simkorto-dar-sodir-namudani-inoyat-avobgarii-inoyat-muarrar-shud'><p>Барои истифодаи симкортҳо дар содир намудани ҷиноят ҷавобгарии ҷиноятӣ муқаррар шуд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:10</span><a href='/tj/news/world/20190621/tazourot-dar-guriston-etiroz-ziddi-ishtiroki-vakili-rus-dar-alasai-assambleyai-bainiparlumon'><p>Тазоҳурот дар Гурҷистон. Эътироз зидди иштироки вакили рус дар ҷаласаи Ассамблеяи байнипарлумонӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>09:57</span><a href='/tj/news/tajikistan/economic/20190621/saomon-faoliyati-solonai-nergoi-rounro-barras-mekunand'><p>Саҳҳомон фаъолияти солонаи нерӯгоҳи Роғунро баррасӣ мекунанд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>09:22</span><a href='/tj/news/tajikistan/society/20190621/mani-pardohti-puli-nad-boz-dar-pan-hatsairi-musofirbari-poitaht'><p>Манъи пардохти пули нақд боз дар панҷ хатсайри мусофирбари пойтахт</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>08:52</span><a href='/tj/news/tajikistan/economic/20190621/sarmoyaguzoroni-chin-dar-toikiston-korhonai-metallurg-mesozand'><p>Сармоягузорони Чин дар Тоҷикистон корхонаи металлургӣ месозанд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>08:27</span><a href='/tj/news/tajikistan/security/20190621/tli-10-sol-dar-toikiston-16-azor-mina-bezarar-gardonida-shud'><p>Тӯли 10 сол дар Тоҷикистон 16 ҳазор мина безарар гардонида шуд</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/tj/news/all'><h4>Кулли ахбор</h4></a></div></div></div></div><div class='col-xs-12 comments'><div class='commentarea' data-nid='269071'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Your name:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Your name' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>Адреси почтаи электронии Шумо:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='Адреси почтаи электронии Шумо' required>
 </div><div class="g-recaptcha" id='comment_recapture' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Login as guest</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>1 Шарҳ</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Инъикоси дар шакли дарахт</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Инъикоси дар шакли дарахт</a></li>
    <li><a data-type=2>Шарҳҳои нав аввал</a></li>
  </ul>
 </div><textarea placeholder='Шарҳи шумо ...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Бекор кардан</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Фиристодан</button></div></div></div><div id='commentslist'><ul class="media-list"><li class="media"><div class="media-body" id='ct-878423'><h4 class='media-heading'>Алишерджон<span class='ct-comment-time'>6  </span></h4><div class='mb-comment'><p>Интересно я быстро реагировал. Хорошо тогда создайте нам рабочие места чтобы мы могли проработать. Вы знаете сколько людей не могут найти работу в Министерствах и в Агентствах или достойного работу? Также мы требуем от Вас чтобы вы дали нам работу бе тага бози!!!! Вы думаете, что мы сами не хотим работать по специальности ?</p>
</div><a class='ct-answer' data-cid='878423'>Ҷавоб додан</a></div></li></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='newsbox-outer-banner A3'><div class="embed-responsive" style='padding-bottom: 155%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=59&id=5d0ce75022bd1"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=59' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Хабарҳои охирин</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>16:44</span><a href='/tj/news/tajikistan/economic/20190621/niyozi-toikiston-ba-400-mln-dollar-dar-amalisozii-nashai-navi-ziddiburon'><p>Ниёзи Тоҷикистон ба 400 млн. доллар дар амалисозии нақшаи нави зиддибуҳронӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:06</span><a href='/tj/news/tajikistan/society/20190621/selfii-olib-bigiru-huawei-r30-lite-daryob-namo'><p>Селфии ҷолиб бигиру Huawei Р30 Lite дарёб намо!</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:25</span><a href='/tj/news/tajikistan/society/20190621/ukumat-ovozai-be-shinosnomai-nav-pardoht-nashudani-nafaaro-rad-mekunad'><p>Ҳукумат овозаи бе шиносномаи нав пардохт нашудани нафақаро рад мекунад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:25</span><a href='/tj/news/tajikistan/security/20190621/arshavii-40-nafar-dar-toikiston-muddati-20-rz'><p>Ғарқшавии 40 нафар дар Тоҷикистон муддати 20 рӯз</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:54</span><a href='/tj/news/tajikistan/power/20190621/baroi-istifodai-simkorto-dar-sodir-namudani-inoyat-avobgarii-inoyat-muarrar-shud'><p>Барои истифодаи симкортҳо дар содир намудани ҷиноят ҷавобгарии ҷиноятӣ муқаррар шуд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:10</span><a href='/tj/news/world/20190621/tazourot-dar-guriston-etiroz-ziddi-ishtiroki-vakili-rus-dar-alasai-assambleyai-bainiparlumon'><p>Тазоҳурот дар Гурҷистон. Эътироз зидди иштироки вакили рус дар ҷаласаи Ассамблеяи байнипарлумонӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>09:57</span><a href='/tj/news/tajikistan/economic/20190621/saomon-faoliyati-solonai-nergoi-rounro-barras-mekunand'><p>Саҳҳомон фаъолияти солонаи нерӯгоҳи Роғунро баррасӣ мекунанд</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/tj/news/all'><h4>Кулли ахбор</h4></a></div></div></div></div><div class='newsbox-outer-banner B3'><div class="embed-responsive" style='padding-bottom: 169%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=184&id=5d0ce75022c1d"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=184' target=_blank></a>

       </div></div></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/tj' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/tj/info/about' class='footer-menu-item first'>Дар бораи мо</a><div id="mb-footermenu" class="collapse"><a href='/tj/info/editoring' class='footer-menu-item'>Ҳайати эҷодӣ</a><a href='/tj/commercial' class='footer-menu-item'>Реклама</a><a class='footer-menu-item' onclick='footer_subscribe_clicked()' id='btn_subscribtion'>Обуна</a><a href='/tj/feedback' class='footer-menu-item'>Тамос  бо «АП»</a><a href='/tj/info/vacancies' class='footer-menu-item'>Ҷойҳои корӣ</a><a class='footer-menu-item last'>Кумак ба сомона</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Тамоми ҳуқуқҳо маҳфузанд.</div><div>Бознашри матлабҳои сомона дар ҳама гуна шакл</div><div> танҳо бо иҷозати «Азия-Плюс» имконпазир аст.</div><div>Зимни истифода аз мавод ишора ба сарчашмаи асосӣ ҳатмист.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2019</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="https://www.news.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/newsbox.js?v=1" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/paid.js?v=1" type="text/javascript"></script>
<script src="https://www.news.tj/sites/all/themes/asiaplus/js/subscribe-box.js?v=1" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=tj&onload=googleRecaptchaCallback&render=explicit" async defer></script>
<script type="text/javascript">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</script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://newstj.push.world/https.embed.js","pw"),pw.websiteId="c140a1461f2f084b763eae09b13d1b24550fa75a7a771db8f2680b26d0ef3701";</script>

</body>
</html>
