
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tg" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/248116/%D0%9F%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D3%A3%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B3%D1%80%D1%8B.jpg' />
<link rel='image_src' href='http://news.tj/sites/default/files/articles/248116/%D0%9F%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D3%A3%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B3%D1%80%D1%8B.jpg' />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.news.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/tj/node/248116" />
<link rel="canonical" href="/tj/node/248116" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
«Дети Петербурга»: как волонтеры учат русскому языку детей мигрантов | Ҳабарҳои Тоҷикистон ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("http://www.news.tj/modules/system/system.base.css?p09szm");
@import url("http://www.news.tj/modules/system/system.menus.css?p09szm");
@import url("http://www.news.tj/modules/system/system.messages.css?p09szm");
@import url("http://www.news.tj/modules/system/system.theme.css?p09szm");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/modules/comment/comment.css?p09szm");
@import url("http://www.news.tj/modules/field/theme/field.css?p09szm");
@import url("http://www.news.tj/modules/node/node.css?p09szm");
@import url("http://www.news.tj/modules/user/user.css?p09szm");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fonts.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/asiaplus.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/menu.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/newsbox.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/login.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/tests.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fotorama.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/banners.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/article.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick-theme.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/media.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/header.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/approfile.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/subscribe.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/footer.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/likes.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social-panel.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/digest.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/poll.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/stories.css?p09szm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/feedback.css?p09szm");
</style>
  <script type="text/javascript" src="http://www.news.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.news.tj/misc/drupal.js?p09szm"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/utils.js?p09szm"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/addlink.js?p09szm"></script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fa3c1b82b4acedf3365edd6cdb0cb02d_1.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-248116 node-type-article i18n-tg"  >

  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Вуруд</h4>
        </div>

        <div class="modal-body row">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post" onsubmit="syslogin_submit(this); return false;" >

          <div class="col-sm-6">

            <div class='login-type-head'> Ворид шудан тавассути қайд (профил) дар шабакаҳои иҷтимоӣ </div>
            <div class='login-type-desc'>
              Равзанаи тасдиқи сабтатон боз мешавад, пас аз ин шуморо автоматӣ ба сомона бармегардонанд            </div>
           <label><span class="glyphicon glyphicon-globe"></span> Шабакаи иҷтиомиро интихоб кунед</label>
          <div style='margin-top:-5px;'> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div>          </div>

          <div class="col-sm-6">
            <div class='login-type-head'>Ворид шудан ба воситаи логини системавӣ</div>
            <div class='login-type-desc'>
              Барои гирифтани логини системавӣ шумо бояд бо "Азия-Плюс" дар робита шавед            </div>
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Ном</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Ном" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Рамз</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Рамзро ворид кунед" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op" style='margin-bottom: 20px;'><span class="glyphicon glyphicon-off"></span> Вуруд</button>
            <input name="form_id" value="user_login" type="hidden">

          </div>
          </form>

            <div id="login-error" class='col-xs-12'></div>

        </div>

      </div>
      <!-- Modal content END -->

    </div>
  </div>


    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=520,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'><div class='newsbox-outer-banner A1'><div class="embed-responsive" style='padding-bottom: 15%;margin-right:-5px;margin-left:-15px;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=74&id=5a21727462015"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=74' target=_blank></a>

       </div></div></div><div class='col-md-3'><div class='newsbox-outer-banner A2'><div class="embed-responsive" style='padding-bottom: 46%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=38&id=5a21727462063"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=38' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>01 декабр 2017<span class='time'> 20:17 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//icons.wxug.com/i/c/k/nt_hazy.gif'><span class='weather-temp'> +9.4°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href='http://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/tj/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/tj' ><img style='max-width:420px; width:100%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
  </a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Ҷустуҷӯ..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/tj">АСОСӢ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/tj/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТОҶИКИСТОН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></li>
  <li class="divider"></li><li><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></li><li><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></li><li><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></li><li><a href='/tj/rubrics/tajikistan/security'>Амният</a></li><li><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></li><li><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></li><li><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></li></ul></li>
  <li><a href="/tj/rubrics/centralasia">ОСИЁИ МАРКАЗӢ</a></li>
  <li><a href="/tj/rubrics/world">ҶАҲОН</a></li>
  <li><a href="/tj/rubrics/sports">ВАРЗИШ
</a></li>
  <li><a href="/tj/rubrics/opinion">АҚИДА</a></li>
  <li class="menu-special"><a  href='/tj/projects'>ЛОИҲАҲОИ МАХСУС</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/tj' ><img style='margin:10px; width:90%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   </a></div></div><div class='mainmenu-mobile'><span  onclick="return ShowRadioModal()"  style='float: right; margin: -10px; position: relative; top: 24px;  font-size:25px; cursor: pointer; right: 80px;' class='glyphicon glyphicon-volume-up'></span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/tg">Асосӣ</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Ҷустуҷӯ..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Тоҷикистон</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></div>
  <div class="divider"></div><div><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></div><div><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></div><div><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></div><div><a href='/tj/rubrics/tajikistan/security'>Амният</a></div><div><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></div><div><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></div><div><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/centralasia">Осиёи Марказӣ</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/world">Ҷаҳон</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/sports">Варзиш
</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/opinion">Ақида</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/tg/projects">Спецпроекты</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/tg/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Таджикистан / Общество / «Дети Петербурга»: как волонтеры учат русскому языку детей мигрантов</div></div></div><div class="row" ><div class='col_xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><div class='newsbox-outer-banner B1'><div class="embed-responsive" style='padding-bottom: 19%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=113&id=5a21727468093"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=113' target=_blank></a>

       </div></div></div><h1 class="atitle"  >«Дети Петербурга»: как волонтеры учат русскому языку детей мигрантов</h1><div class='article-info'><span>10:56, 3 декабр</span><span class='article-author'>Муаллиф: Рухшона Хакимова, Санкт-Петербург, специально для Muhojir.news.tj</span></div><div class='newsstat'>
    <a href='/tj/node/248116#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/248116#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/248116#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/248116' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>14</span></a>
    </div></div><div class='left-span'><img src='http://www.news.tj/sites/default/files/articles/248116/%D0%9F%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D3%A3%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B3%D1%80%D1%8B.jpg' class='img-responsive'  style='max-width:100%; width:100%;' /><span class='author-photo'>Сурат: Фотографии предоставлены организацией &quot;Дети Петербурга&quot;</span><br></div><div class='article-body js-mediator-article'><p><strong>Последствия трудовой миграции негативнее всего сказываются на детях. По некоторым данным, в российских школах число детей мигрантов растет ежегодно. Самым большим препятствием в адаптации ребенка является слабое знание русского языка. Такие дети плохо усваивают школьный материал или вообще не ходят в школу.&nbsp; &nbsp;&nbsp;</strong></p>

<p>Обучение детей в детских садах и школах одна из наиболее важных и сложных тем для мигрантов в России. Часто дети мигрантов в школе отстают от своих сверстников в учебе. И в некоторых регионах России эту проблему пытаются помочь решить волонтёры.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%9F%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B3%D1%80%D1%8B.jpg"><hr></div>
</div>

<h1>Главное не сдаваться!</h1>

<p>&laquo;Будем бросать мячик друг другу по очереди и говорить слова, если это глагол, то ловим мяч и бросаем другому, если это слово не глагол, то мячик не ловим, пропускаем. Задаём проверочный вопрос &laquo;Что делаю? Что делает?&raquo;, - задаёт задание на очередном уроке молодая учительница Екатерина Фадеева. Она сама преподаёт русский язык и литературу в одной из школ Санкт-Петербурга, параллельно является волонтёром в организации &laquo;Дети Петербурга&raquo;.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%94%D0%B5%D1%82%D0%B8%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0.jpg"><hr></div>
</div>

<p>Дети, немного смущаясь, подхватывают идею учителя и начинают играть. Поначалу им сложно, видно, что они боятся ошибиться, но потом игра становится интересней, и к ней присоединяются самые стеснительные.</p>

<p>&laquo;На таких занятиях возраст не имеет значения. Среди учеников, как первоклашки, так и подростки, которые приходят просто почитать или послушать, как проходят занятия. С ними очень весело, хотя поначалу они часто и не понимают, но не сдаются, вот такие молодцы&raquo;, - говорит Фадеева.&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D0%B8%D1%8F.jpg"><hr></div>
</div>

<p>Здесь обучаются дети из разных стран, есть среди них и дети беженцы из Афганистана и Сирии, но основную долю составляют дети трудовых мигрантов из Таджикистана, Кыргызстана и больше всех из Узбекистана. В целом сегодня участниками таких занятий стали порядка одной тысячи детей.&nbsp;</p>

<p>Занятия проходят в небольшом кабинете Центральной городской детской библиотеке на улице Большевиков. Это только одно их других постоянных мест проведения занятий в городе. У организации нет своего здания, а все учителя здесь волонтеры. Желающих предложить помещение для проведения занятий, преподавателей и собственно учеников &laquo;Дети Петербурга&raquo; ищут и находят самостоятельно или с помощью добровольцев через социальные сети, через знакомых, через раздатки флаеров и походов в школы.</p>

<h1>История Руслана</h1>

<p>Девятилетний Руслан, мальчик из Таджикистана, учится в одной из школ Петербурга и приходит на занятия организации два раза в неделю. Здесь он не только учит русский язык, но и учится простому общению.</p>

<p>&laquo;Я раньше плохо знал русский, сейчас уже немного лучше&raquo;, - говорит с небольшим характерным акцентом Руслан. А ведь совсем недавно Мунира, его мама, подумывала о том, чтобы забрать его из школы, потому что были жалобы на то, что ребенок из-за незнания языка, сильно отстаёт от своих сверстников, и ему очень сложно усваивать школьную программу. Да и самому Руслану было сложно.&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%B8%D0%B7%20%D0%97%D0%B0%D0%BD%D1%8F%D1%82%D0%B8%D0%B9.jpg"><hr></div>
</div>

<p>&laquo;Волонтёры сами пришли в нашу школу. Рассказали, что они учат русскому и что это бесплатно для всех детей трудовых мигрантов, они оставили свои контакты в школе. Я узнала об этом от сына, и, конечно же, позвонила им, записала сына, выбрали район, который нам удобнее всего, и с тех пор, вот три месяца Руслан ходит на эти занятия&raquo;, - рассказывает Мунира.</p>

<p>Они вместе с семьёй живут и работают в Санкт-Петербурге уже восьмой год. Работаем семья среди таких же мигрантов, поэтому общаются на русском крайне редко. Вот и получилось, что и ребенок до поступления в школу так и не смог хорошо выучить русский.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%9E%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D0%B8%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BA%D0%BB%D0%B0%D1%88%D0%BA%D0%B8.jpg"><hr></div>
</div>

<p>&laquo;Мне больше здесь нравится, чем в школе, - говорит, улыбаясь, Руслан. - Мы здесь не только учимся говорить и писать, но еще и играем, ходим по выходным в музеи и библиотеки&raquo;.</p>

<p>Организация знакомит своих подопечных с городом и культурой, проводит походы в Эрмитаж, Русский музей, Петергоф, детские театры и музейные и выставочные площадки, летом часто занятия проходят в парках. Без этого, как убеждены организаторы, невозможно познать Россию и выучить язык. За неполные 5 лет работы &laquo;Дети Петербурга&raquo; подготовили более 900 воспитанников.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%9E%D0%B4%D0%B8%D0%BD%20%D0%B8%D0%B7%20%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2.jpg"><hr></div>
</div>

<h1>&laquo;Дети&raquo; постоянно в поисках партнеров</h1>

<p>Помимо обучения волонтёры часто оказывают консультативную помощь родителям детей при поступлении в школы Петербурга. Организация поддерживает информационное партнерство с госорганами Санкт-Петербурга.</p>

<p>&laquo;Самое сложное в нашем деле это логистика. Сложно собирать детей, обзванивать всех и узнавать ходят ли они в школу и если перестают ходить на наши занятия, то выясняем причину. Сейчас у нас 95 детей и 11 площадок, но эти цифры постоянно меняются&raquo;, - рассказывает руководитель организации &laquo;Дети Петербурга&raquo; Юлия Алимова.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%A1%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D1%83%D0%B7%D0%B5%D0%B9.jpg"><hr></div>
</div>

<p>В организацию она пришла совсем юной практически сразу же после её основания в 2012 году.</p>

<p>Юлия рассказывает, что эту идею воплотили Ирина Беляева&nbsp; психолог, директор частного детского сада, и Даниил Любаров, общественный активист (первый председатель организации). Через месяц в организацию пришли 15 волонтеров, так организация стала расширяться, не имея при этом своего офиса и финансирования.</p>

<p>По словам Юлии, организация как и прежде постоянно в поисках финансов, в течение этого года &laquo;Детям Петербурга&raquo; помогал благотворительный магазин &laquo;Спасибо&raquo;, но всё равно поддержка нестабильная, и волонтёрам постоянно приходится искать партнёров.&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%A1%D0%BE%D1%81%D1%82%D0%B0%D0%B2%20%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%BE%D0%B2%20%D0%94%D0%B5%D1%82%D0%B8%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0.jpg"><hr></div>
</div>

<p>Чаще партнеры помогают в закупке книг и учебных пособий, а билеты в музеи и театры предоставляются бесплатно руководством самих музеев и театров.&nbsp;</p>

<blockquote class="quote-inset">Свежей статистики о том, сколько детей мигрантов проживает в России, в частности в Санкт-Петербурге, нет. По последним данным, опубликованным на сайте ФМС России еще в апреле 2016 года, в РФ в этот период проживало 878,5 тыс. граждан Таджикистана, из которых более 105 тыс. детей в возрасте до 17 лет.&nbsp; По данным МВД России, по итогам января-сентября 2017 года на миграционный учет поставлено 1,5 млн граждан Таджикистана.</blockquote>

<h1>На плечах волонтеров</h1>

<p>В северной столице России помимо организации &laquo;Дети Петербурга&raquo; обучением детей мигрантов занимаются еще несколько организаций.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%9B%D0%B5%D1%82%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D0%B8%D1%8F.jpg"><hr></div>
</div>

<p>Подобная практика уже давно распространилась и по всей России. К примеру, в Екатеринбурге есть клуб для детей мигрантов &laquo;Хочу знать русский&raquo;. Его основатель Глеб Дагаев, учитель с 25-летним стажем. В Новосибирске и Челябинске - это детские клубы &laquo;Каритас&raquo;, в Иркутске - &laquo;Хочу всё знать&raquo;, в Красноярске - &laquo;Мой русский язык&raquo;. В Москве их наверно больше всего &ndash; Интеграционный детский сад &laquo;СаВа&raquo;, Школа выходного дня для детей 6-9 классов &laquo;Одинаково разные&raquo;, центр адаптации детей беженцев &laquo;Такие же дети&raquo; и многие другие.&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/248116/%D0%94%D0%B5%D1%82%D0%B8%20%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B0%20%283%29.jpg"><hr></div>
</div>

<p>Все эти организации держатся на плечах волонтёров и добровольных партнеров. А спрос на них большой, ведь поток беженцев и трудовых мигрантов в России, хоть и немного сократился, но всё же остается стабильным.&nbsp;</p>
<script id="js-mpf-mediator-init" data-counter="2819762" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
</div><div class='comment-area'><script src="http://www.news.tj/sites/all/themes/asiaplus/js/social.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/comments.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div id="n4p_16557">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_16557.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='248116'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Писанд омад' data-title-voted='Unlike' data-title='Писанд омад' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Писанд омад</span>
         </span>
         <span class='like-count'>0</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='I dislike this' data-title-voted='Undislike' data-title='I dislike this' >&nbsp;</span>
         <span class='like-count'>0</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/tj/node/248116" data-title="«Дети Петербурга»: как волонтеры учат русскому языку детей мигрантов" data-nid="248116" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Share on Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Share on Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Share on Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Share on VK">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='col-xs-12 comments'><div class='commentarea' data-nid='248116'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Your name:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Your name' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>E-Mail:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='E-Mail' required>
 </div><script src='https://www.google.com/recaptcha/api.js?hl=tj'></script><div class="g-recaptcha" data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Login as guest</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>0 Шарҳҳо</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Инъикоси дар шакли дарахт</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Инъикоси дар шакли дарахт</a></li>
    <li><a data-type=2>Шарҳҳои нав аввал</a></li>
  </ul>
 </div><textarea placeholder='Шарҳи шумо ...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Бекор кардан</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Фиристодан</button></div></div></div><div id='commentslist'><ul class="media-list"></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='newsbox-outer-banner A3'><div class="embed-responsive" style='padding-bottom: 169%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=104&id=5a21727468565"></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=104' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Хабарҳои охирин</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>16:34</span><a href='/tj/news/tajikistan/incidents/20171201/kushtori-besarusado-dar-shari-tursunzoda-ama-homshand'><p>Куштори бесарусадо дар шаҳри Турсунзода: ҳама хомӯшанд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:05</span><a href='/tj/news/tajikistan/society/20171201/dar-rusiya-kor-kardan-meho-oidaoi-uzuri-onuniro-bidon'><p>Дар Русия кор кардан мехоҳӣ? Қоидаҳои ҳузури қонуниро бидон</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:53</span><a href='/tj/news/tajikistan/society/20171201/248092'><p>Аз соли 2018 арзиши патент дар вилояти Маскав боло меравад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:28</span><a href='/tj/news/tajikistan/economic/20171201/iftitoi-markazi-navi-bonki-bainalmilalii-toikiston-dar-bston'><p>Ифтитоҳи Маркази нави Бонки байналмилалии Тоҷикистон дар Бӯстон</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:36</span><a href='/tj/news/tajikistan/society/20171201/latu-kbi-honanda-az-onibi-omzgor-vazorati-maorif-rasidag-mekunad'><p>Лату кӯби хонанда аз ҷониби омӯзгор. Вазорати маориф расидагӣ мекунад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:50</span><a href='/tj/news/tajikistan/society/20171201/dar-toikiston-obuavo-to-7-daraa-hunuk-meshavad'><p>Дар Тоҷикистон обуҳаво то 7 дараҷа хунук мешавад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:21</span><a href='/tj/news/tajikistan/security/20171201/davati-tavau-ba-taviyati-takim-va-imoyai-marzi-toikistonu-afoniston'><p>Даъвати таваҷҷуҳ ба тақвияти таҳкими марзи Тоҷикистону Афғонистон</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/tj/news/all'><h4>Кулли ахбор</h4></a></div></div></div></div><div id="n4p_32970" class='redtram'>Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/32/ticker_32970.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/tj' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/tj/info/about' class='footer-menu-item first'>Дар бораи мо</a><div id="mb-footermenu" class="collapse"><a href='/tj/info/editoring' class='footer-menu-item'>Ҳайати эҷодӣ</a><a href='/tj/commercial' class='footer-menu-item'>Реклама</a><a class='footer-menu-item'>Обуна</a><a href='/tj/feedback' class='footer-menu-item'>Тамос  бо «АП»</a><a class='footer-menu-item'>Ҷойҳои корӣ</a><a class='footer-menu-item last'>Кумак ба сомона</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Тамоми ҳуқуқҳо маҳфузанд.</div><div>Бознашри матлабҳои сомона дар ҳама гуна шакл</div><div> танҳо бо иҷозати «Азия-Плюс» имконпазир аст.</div><div>Зимни истифода аз мавод ишора ба сарчашмаи асосӣ ҳатмист.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2017</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/newsbox.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/paid.js?v=1" type="text/javascript"></script>

<script type="text/javascript">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</script>

</body>
</html>
