
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tg" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/241599/Pamir%20Energy.jpg' />
<link rel='image_src' href='http://news.tj/sites/default/files/articles/241599/Pamir%20Energy.jpg' />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.news.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/tj/node/241599" />
<link rel="canonical" href="/tj/node/241599" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
Pamir Energy to spend Ashden Award prize money for construction of small hydropower plant in Bartang | Ҳабарҳои Тоҷикистон ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("http://www.news.tj/modules/system/system.base.css?osb3mm");
@import url("http://www.news.tj/modules/system/system.menus.css?osb3mm");
@import url("http://www.news.tj/modules/system/system.messages.css?osb3mm");
@import url("http://www.news.tj/modules/system/system.theme.css?osb3mm");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/modules/comment/comment.css?osb3mm");
@import url("http://www.news.tj/modules/field/theme/field.css?osb3mm");
@import url("http://www.news.tj/modules/node/node.css?osb3mm");
@import url("http://www.news.tj/modules/user/user.css?osb3mm");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fonts.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/asiaplus.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/menu.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/newsbox.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/login.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/tests.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fotorama.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/banners.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/article.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick-theme.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/media.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/header.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/approfile.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/subscribe.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/footer.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/likes.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social-panel.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/digest.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/poll.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/stories.css?osb3mm");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/feedback.css?osb3mm");
</style>
  <script type="text/javascript" src="http://www.news.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.news.tj/misc/drupal.js?osb3mm"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/utils.js?osb3mm"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/addlink.js?osb3mm"></script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fa3c1b82b4acedf3365edd6cdb0cb02d_1.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-241599 node-type-article i18n-tg"  >

  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Вуруд</h4>
        </div>

        <div class="modal-body row">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post" onsubmit="syslogin_submit(this); return false;" >

          <div class="col-sm-6">

            <div class='login-type-head'> Ворид шудан тавассути қайд (профил) дар шабакаҳои иҷтимоӣ </div>
            <div class='login-type-desc'>
              Равзанаи тасдиқи сабтатон боз мешавад, пас аз ин шуморо автоматӣ ба сомона бармегардонанд            </div>
           <label><span class="glyphicon glyphicon-globe"></span> Шабакаи иҷтиомиро интихоб кунед</label>
          <div style='margin-top:-5px;'> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div>          </div>

          <div class="col-sm-6">
            <div class='login-type-head'>Ворид шудан ба воситаи логини системавӣ</div>
            <div class='login-type-desc'>
              Барои гирифтани логини системавӣ шумо бояд бо "Азия-Плюс" дар робита шавед            </div>
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Ном</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Ном" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Рамз</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Рамзро ворид кунед" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op" style='margin-bottom: 20px;'><span class="glyphicon glyphicon-off"></span> Вуруд</button>
            <input name="form_id" value="user_login" type="hidden">

          </div>
          </form>

            <div id="login-error" class='col-xs-12'></div>

        </div>

      </div>
      <!-- Modal content END -->

    </div>
  </div>


    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=520,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'><script type="text/javascript">
  
  yandex_partner_id = 128928;
  yandex_site_bg_color = 'FFFFFF';
  yandex_ad_format = 'direct';
  yandex_direct_type = 'adaptive';
  yandex_direct_border_type = 'block';
  yandex_direct_limit = 3;
  yandex_direct_border_radius = true;
  yandex_direct_links_underline = true;
  yandex_direct_border_color = 'FBE5C0';
  yandex_direct_title_color = '0000CC';
  yandex_direct_url_color = '006600';
  yandex_direct_text_color = '000000';
  yandex_direct_hover_color = '0066FF';
  yandex_direct_sitelinks_color = '0000CC';
  yandex_direct_favicon = true;
  yandex_no_sitelinks = false;
  yandex_direct_height = 136;
  yandex_direct_width = 915;
  document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
  </script></div><div class='col-md-3'><div class='newsbox-outer-banner A2'><div class="embed-responsive" style='padding-bottom: 46%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=38">></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=38' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>30 июн 2017<span class='time'> 19:28 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//icons.wxug.com/i/c/k/partlycloudy.gif'><span class='weather-temp'> +32.3°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href='http://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/tj/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/tj' ><img style='max-width:375px; width:80%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   <img class='img img-responsive' style='display:inline; width:20%;' src="/sites/all/themes/asiaplus/images/20tg.png"></img></a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Ҷустуҷӯ..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/tj">АСОСӢ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/tj/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТОҶИКИСТОН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></li>
  <li class="divider"></li><li><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></li><li><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></li><li><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></li><li><a href='/tj/rubrics/tajikistan/security'>Амният</a></li><li><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></li><li><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></li><li><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></li></ul></li>
  <li><a href="/tj/rubrics/centralasia">ОСИЁИ МАРКАЗӢ</a></li>
  <li><a href="/tj/rubrics/world">ҶАҲОН</a></li>
  <li><a href="/tj/rubrics/sports">ВАРЗИШ
</a></li>
  <li><a href="/tj/rubrics/opinion">АҚИДА</a></li>
  <li class="menu-special"><a  href='/tj/projects'>ЛОИҲАҲОИ МАХСУС</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/tj' ><img style='margin:10px; width:60%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   <img class='img img-responsive' style='display:inline; width:30%;' src="/sites/all/themes/asiaplus/images/20tj.png"></img></a></div></div><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/tg">Асосӣ</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Ҷустуҷӯ..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Тоҷикистон</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></div>
  <div class="divider"></div><div><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></div><div><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></div><div><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></div><div><a href='/tj/rubrics/tajikistan/security'>Амният</a></div><div><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></div><div><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></div><div><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/centralasia">Осиёи Марказӣ</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/world">Ҷаҳон</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/sports">Варзиш
</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/opinion">Ақида</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/tg/projects">Спецпроекты</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/tg/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Tajkistan / Economy / Pamir Energy to spend Ashden Award prize money for construction of small hydropower plant in Bartang</div></div></div><div class="row" ><div class='col_xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><div class="newsbox-outer-banner B1" ><a href='/tj/adredirect?adid=67' target='_blank'><img class='img img-responsive' style='width:100%' src="/adfiles?adid=67"></a></div></div><h1 class="atitle"  >Pamir Energy to spend Ashden Award prize money for construction of small hydropower plant in Bartang</h1><div class='article-info'><span>18:04, имрӯз</span><span class='article-author'>Муаллиф: Asia-Plus</span></div><div class='newsstat'>
    <a href='/tj/node/241599#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/241599#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/241599#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/241599' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>127</span></a>
    </div></div><div class='left-span'><img src='http://www.news.tj/sites/default/files/articles/241599/Pamir%20Energy.jpg' class='img-responsive'  style='max-width:100%; width:100%;' /></div><div class='article-body js-mediator-article'><p>Pamir Energy intends to spend the Ashden Award prize money for construction of a small hydropower plant in the Bartang Valley, Gorno Badakhshan Autonomous Region (GBAO).</p>

<p>Under agreement with the Board of Directors, the company has decided to spend the Ashden Award prize money (&pound;20,000) for construction of a small hydropower plant with capacity of 100 kW in the Roshorv village, Bartang Valley, according to press release issued by Pamir Energy.</p>

<p>A total cost of the project is 324,000 U.S. dollars and the company plans to attract the remaining 274,000 U.S. dollars in close cooperation with potential donors.&nbsp; The power plant will provide with electricity 164 households (nearly 1,200 people) in the Roshorv village.&nbsp;</p>

<p>Recall, Pamir Energy has won the 2017 International Ashden Award for Increasing Energy Access for its work bringing hydro power to 220,000 people in southeastern Tajikistan and 35,000 people in northern Afghanistan, as well as to many businesses, schools, and health centers.</p>

<p>The Ashden Awards are a globally recognized measure of excellence in the field of sustainable energy. International winners receive &pound;20,000 in prize money as well as a tailored package of business support to scale up their work.</p>

<p>According to the Ashden judges: &ldquo;Pamir Energy&rsquo;s approach to providing hydro power to a whole population in a remote mountainous area is highly replicable and could apply to other hard to reach mountainous parts of the world.&nbsp; By tackling the full range of energy needs and effective distribution the company is bringing about a massive step change in the lives of local residents.&rdquo;</p>

<p>Pamir Energy received its Ashden Award on June 15, 2017 at a prestigious ceremony at the Royal Geographical Society in London.&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>Following the collapse of the Soviet Union in 1991 and a five-year civil war, Tajikistan&rsquo;s electrical infrastructure required major investment.&nbsp; Among the most affected areas was the Gorno-Badakhshan Autonomous Region (GBAO), where people and economic development suffered during the cold winter months.</p>

<p>The Aga Khan Fund for Economic Development (AKFED), in partnership with the International Finance Corporation (IFC), formed the Pamir Energy Company in 2002 to address the situation.&nbsp; Fifteen years ago only 13% of households in the region had reliable energy.</p>

<p>Pamir Energy is a joint project of the Government of Tajikistan, AKFED, IFC, and the Swiss Agency for Development and Cooperation (SDC).&nbsp; A total cost of the project is some 26.5 million U.S. dollars, including the Tajik government&rsquo;s contribution of 10 million U.S. dollars.</p>

<p>The project was designed as a public-private partnership between the Government of Tajikistan, the World Bank Group, and the Aga Khan Fund for Economic Development.</p>

<p>The company has a 25 year concession on the assets formerly under the management on Barqi Tojik (Tajik electricity supplier) in GBAO.&nbsp; In exchange for this concession (management right), Pamir Energy has invested in completing the Pamir hydropower station, rehabilitating power generation, transmission and distribution assets, and improving the management of the company.</p>

<p>The Pamir Private Power Project has helped to enhance development and improve welfare in GBAO by providing reliable, affordable, and clean electricity.</p>

<p>Since 2002, Pamir Energy has restored 11 micro hydro power plants and upgraded 4,300km of transmission lines, as well as distribution facilities.&nbsp; During critical phases of the project, the Swiss government, through the State Secretariat for Economic Affairs (SECO), provided vital support through an innovative customer support scheme and the provision of technology that ensured affordable access for the poorest households in GBAO.</p>

<p>Today, 96% of households in GBAO, some 220,000 people, have access to clean, reliable and affordable energy.&nbsp; In 2008, the company began exporting energy across the Panj River to communities in northern Afghanistan &ndash; some receiving electricity for the first time in their history.&nbsp; Currently, 35,000 Afghans are connected.&nbsp; The company plans to reach thousands more customers in Afghanistan in the coming years and to expand its operations to Northern Pakistan by 2025.</p>
<script id="js-mpf-mediator-init" data-counter="2819762" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
</div><div class='comment-area'><script src="http://www.news.tj/sites/all/themes/asiaplus/js/social.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/comments.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div class='b1bsnack'><div class="embed-responsive" style='padding-bottom: 21%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=20">></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=20' target=_blank></a>

       </div></div></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='241599'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Писанд омад' data-title-voted='Unlike' data-title='Писанд омад' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Писанд омад</span>
         </span>
         <span class='like-count'>0</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='I dislike this' data-title-voted='Undislike' data-title='I dislike this' >&nbsp;</span>
         <span class='like-count'>0</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/tj/node/241599" data-title="Pamir Energy to spend Ashden Award prize money for construction of small hydropower plant in Bartang" data-nid="241599" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Share on Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Share on Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Share on Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Share on VK">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='col-xs-12 comments'><div class='commentarea' data-nid='241599'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Your name:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Your name' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>E-Mail:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='E-Mail' required>
 </div><script src='https://www.google.com/recaptcha/api.js?hl=tj'></script><div class="g-recaptcha" data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Login as guest</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>0 Шарҳҳо</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Инъикоси дар шакли дарахт</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Инъикоси дар шакли дарахт</a></li>
    <li><a data-type=2>Шарҳҳои нав аввал</a></li>
  </ul>
 </div><textarea placeholder='Шарҳи шумо ...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Бекор кардан</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Фиристодан</button></div></div></div><div id='commentslist'><ul class="media-list"></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='newsbox-outer-banner A3'><div class="embed-responsive" style='padding-bottom: 150%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=63">></iframe>
          <a class='adredirector' href='/tj/adredirect?adid=63' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Хабарҳои охирин</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>15:35</span><a href='/tj/news/tajikistan/economic/20170630/amvoli-toprombonk-va-fononbonk-furhta-meshavad'><p>Амволи «Тоҷпромбонк» ва «Фононбонк» фурӯхта мешавад</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:36</span><a href='/tj/news/tajikistan/power/20170630/kormandi-kumitai-amvoli-davlat-bahshi-saiyoiro-ba-robar-girift'><p>Корманди Кумитаи амволи давлатӣ бахши сайёҳиро ба роҳбарӣ гирифт</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:15</span><a href='/tj/news/tajikistan/laworder/20170630/bozdoshti-zani-rusiyag-dar-furudgoi-poitaht-bo-tangai-adim'><p>Боздошти зани русиягӣ дар фурудгоҳи пойтахт бо тангаи қадимӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:54</span><a href='/tj/news/tajikistan/economic/20170630/hari-mukofotpulii-pomir-ener-baroi-bunyodi-nergo-dar-vodii-bartang'><p>Харҷи мукофотпулии «Помир Энерҷӣ» барои бунёди нерӯгоҳ дар водии Бартанг</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:01</span><a href='/tj/news/tajikistan/power/20170630/vurudi-beiozai-hadamoti-mahsus-ba-honaoi-sharvandon-pazirufta-nashud'><p>Вуруди «беиҷоза»-и хадамоти махсус ба хонаҳои шаҳрвандон пазируфта нашуд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>12:12</span><a href='/tj/news/tajikistan/economic/20170630/tamdidi-mulati-bekor-shudani-andoz-ba-voridoti-masnoti-zargar'><p>Тамдиди муҳлати бекор шудани андоз ба воридоти маснӯоти заргарӣ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:12</span><a href='/tj/news/tajikistan/politics/20170630/kohi-safed-mulooti-tramp-bo-putinro-rasman-bayon-dosht'><p>Кохи сафед мулоқоти Трамп бо Путинро расман баён дошт</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/tj/news/all'><h4>Кулли ахбор</h4></a></div></div></div></div><div id="n4p_32970" class='redtram'>Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/32/ticker_32970.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/tj' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/tj/info/about' class='footer-menu-item first'>Дар бораи мо</a><div id="mb-footermenu" class="collapse"><a href='/tj/info/editoring' class='footer-menu-item'>Ҳайати эҷодӣ</a><a class='footer-menu-item'>Реклама</a><a class='footer-menu-item'>Обуна</a><a href='/tj/feedback' class='footer-menu-item'>Тамос  бо «АП»</a><a class='footer-menu-item'>Ҷойҳои корӣ</a><a class='footer-menu-item last'>Кумак ба сомона</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Тамоми ҳуқуқҳо маҳфузанд.</div><div>Бознашри матлабҳои сомона дар ҳама гуна шакл</div><div> танҳо бо иҷозати «Азия-Плюс» имконпазир аст.</div><div>Зимни истифода аз мавод ишора ба сарчашмаи асосӣ ҳатмист.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2017</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/newsbox.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/paid.js?v=1" type="text/javascript"></script>

<script type="text/javascript">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</script>

</body>
</html>
