
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tg" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/236242/%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%83%D1%8E%20%D0%95%D0%9A%D0%A6.jpg' />
<link rel='image_src' href='http://news.tj/sites/default/files/articles/236242/%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%83%D1%8E%20%D0%95%D0%9A%D0%A6.jpg' />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.news.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/tj/node/236242" />
<link rel="canonical" href="/tj/node/236242" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
«Таджиктелеком»: ЕКЦ работает на советской технике | Ҳабарҳои Тоҷикистон ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("http://www.news.tj/modules/system/system.base.css?okpjse");
@import url("http://www.news.tj/modules/system/system.menus.css?okpjse");
@import url("http://www.news.tj/modules/system/system.messages.css?okpjse");
@import url("http://www.news.tj/modules/system/system.theme.css?okpjse");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/modules/comment/comment.css?okpjse");
@import url("http://www.news.tj/modules/field/theme/field.css?okpjse");
@import url("http://www.news.tj/modules/node/node.css?okpjse");
@import url("http://www.news.tj/modules/user/user.css?okpjse");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fonts.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/asiaplus.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/menu.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/newsbox.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/login.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/tests.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fotorama.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/banners.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/article.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick-theme.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/media.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/header.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/approfile.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/subscribe.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/footer.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/likes.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social-panel.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/digest.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/poll.css?okpjse");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/stories.css?okpjse");
</style>
  <script type="text/javascript" src="http://www.news.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.news.tj/misc/drupal.js?okpjse"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/utils.js?okpjse"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/addlink.js?okpjse"></script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/fa3c1b82b4acedf3365edd6cdb0cb02d_1.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-236242 node-type-article i18n-tg"  >

  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Вуруд</h4>
        </div>
        <div class="modal-body">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post"  action="/user/login">
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Ном</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Ном" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Рамз</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Рамзро ворид кунед" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op"><span class="glyphicon glyphicon-off"></span> Вуруд</button>
            <!-- input type="submit" class="btn  btn-primary btn-block" id="edit-submit" name="op" value='Вуруд' -->
            <input name="form_id" value="user_login" type="hidden">
          </form>
        </div>

        <div class="modal-footer">
          <button type="submit" class="btn btn-warning btn-default pull-left" data-dismiss="modal"><span class="glyphicon glyphicon-remove"></span> Бекор кардан</button>
          <p><a href="/user/register" class="disabled">Регистрасия</a></p>
          <p><a href="/user/password" disabled>Request new password</a></p>
        </div>
      </div>
    </div>
  </div>


    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=510,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 315x240 (адаптивный) -->
     <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1775484469522105"
     data-ad-slot="4390141240"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='col-md-3'><div class='topbanners' style='background:transparent; text-align:center;'><div class="embed-responsive" style='width:100%; height:100%; padding-bottom:39%;'>
              <object class='embed-responsive-item'>
               <embed allowfullscreen="false"  wmode='opaque'
                 quality="best"
                 src="/adfiles?adid=7"
                 scale="exactfit">
                </embed>
              </object>
<a class='adredirector' href='/adredirect?adid=7' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>02 феврал 2017<span class='time'> 14:19 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//icons.wxug.com/i/c/k/rain.gif'><span class='weather-temp'> +8°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href='http://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/tj/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/tj' ><img style='max-width:375px; width:80%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   <img class='img img-responsive' style='display:inline; width:20%;' src="/sites/all/themes/asiaplus/images/20tg.png"></img></a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Ҷустуҷӯ..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/tj">АСОСӢ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/tj/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТОҶИКИСТОН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></li>
  <li class="divider"></li><li><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></li><li><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></li><li><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></li><li><a href='/tj/rubrics/tajikistan/security'>Амният</a></li><li><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></li><li><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></li><li><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></li></ul></li>
  <li><a href="/tj/rubrics/centralasia">ОСИЁИ МАРКАЗӢ</a></li>
  <li><a href="/tj/rubrics/world">ҶАҲОН</a></li>
  <li><a href="/tj/rubrics/sports">ВАРЗИШ
</a></li>
  <li><a href="/tj/rubrics/opinion">АҚИДА</a></li>
  <li class="menu-special"><a  href='/tj/projects'>ЛОИҲАҲОИ МАХСУС</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Вуруд</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/tj' ><img style='margin:10px; width:60%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   <img class='img img-responsive' style='display:inline; width:30%;' src="/sites/all/themes/asiaplus/images/20tj.png"></img></a></div></div><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/tg">Асосӣ</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Ҷустуҷӯ..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Тоҷикистон</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/tj/rubrics/tajikistan"><b>Кулли маводи бахш</b></a></div>
  <div class="divider"></div><div><a href='/tj/rubrics/tajikistan/power'>Ҳокимият</a></div><div><a href='/tj/rubrics/tajikistan/politics'>Сиёсат</a></div><div><a href='/tj/rubrics/tajikistan/economic'>Иқтисод
</a></div><div><a href='/tj/rubrics/tajikistan/security'>Амният</a></div><div><a href='/tj/rubrics/tajikistan/incidents'>Ҳаводис</a></div><div><a href='/tj/rubrics/tajikistan/laworder'>Қонун ва тартибот
</a></div><div><a href='/tj/rubrics/tajikistan/society'>Ҷомеа</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/centralasia">Осиёи Марказӣ</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/world">Ҷаҳон</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/sports">Варзиш
</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/tj/rubrics/opinion">Ақида</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/tg/projects">Спецпроекты</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/tg/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Таджикистан / Экономика / «Таджиктелеком»: ЕКЦ работает на советской технике</div></div></div><div class="row" ><div class='col_xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><div class="newsbox-outer-banner" ><a href='/adredirect?adid=26' target='_blank'><img class='img img-responsive' style='width:100%' src="/adfiles?adid=26"></a></div></div><h1 class="atitle"  >«Таджиктелеком»: ЕКЦ работает на советской технике</h1><div class='article-info'><span>13:28, имрӯз</span><span class='article-author'>Муаллиф: Пайрав Чоршанбиев, Asia-Plus</span></div><div class='newsstat'>
    <a href='/tj/node/236242#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>3</span></a>
    <a href='/tj/node/236242#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>17</span></a>
    <a href='/tj/node/236242#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>0</span></a>
    <a href='/tj/node/236242' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>1777</span></a>
    </div><h3 class="asubtitle" >А операторы платят как за новое, купленное за 50 миллионов долларов.</h3></div><div class='left-span'><img src='http://www.news.tj/sites/default/files/articles/236242/%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%83%D1%8E%20%D0%95%D0%9A%D0%A6.jpg' class='img-responsive'  style='max-width:100%; width:100%;' /><span class='photo-desc'>«Центр создан в коммерческих интересах, а не для обеспечения национальной и информационной безопасности, как об этом заявляют в Службе связи», - Гафур Иркаев.</span><br></div><div class='article-body js-mediator-article'><p><strong>Единый коммуникационный центр действует на технической базе, существовавшей еще при Советском союзе, сообщил генеральный директор национального оператора связи &laquo;Таджиктелеком&raquo; Музаффар Негматов.</strong></p>

<p>&laquo;Центр работает на фундаменте оборудования, существовавшего еще при Советском союзе&raquo;, - сказал Негматов 2 февраля на пресс-конференции в Душанбе.</p>

<p>При этом, глава национального оператора не подтвердил, но и не стал опровергать информацию о том, что на приобретение оборудования для ЕКЦ потрачено более 50 млн долларов. &nbsp;Негматов отказался озвучить конкретную сумму, потраченную для создания ЕКЦ в целом, подчеркнув, что цифры будут только после проведения полного подсчета.</p>

<p>Начальник управления регулирования связи Службы связи Джонибек Дадоматов отметил, что полноценное функционирование ЕКЦ пока еще не налажено. Он подчеркнул, что правительством установлена поэтапная активизация Центра, что сейчас и делается.</p>

<blockquote>&laquo;Все расходы на создание ЕКЦ будут обнародованы после того, как Центр приступит к полноценной деятельности&raquo;, - сказал представитель Службы связи.</blockquote>

<p>Он отметил, что на данный момент ЕКЦ обслуживает только международные мобильные звонки, а интернет-трафик пока не проходит через Центр.</p>

<p>Последнее повышение стоимости международных звонков Дадоматов связывает не с началом деятельности ЕКЦ, а с обращением мобильных операторов к &laquo;соответствующим структурам&raquo;. В целом, рост тарифов он назвал обычным явлением.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/tajikistan/economic/20170126/beeline-zayavlyaet-chto-zadolzhal-nalogovikam-tadzhikistana-350-mln-somoni' target='_blank'><img class='img img-responsive' src='http://www.news.tj/sites/default/files/articles/235977/1015828868.jpg'></a></div><div class='row date'><span class='red'>11:36</span> 26 январ</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/tajikistan/economic/20170126/beeline-zayavlyaet-chto-zadolzhal-nalogovikam-tadzhikistana-350-mln-somoni' target='_blank'>Beeline заявляет, что задолжал налоговикам Таджикистана около 350 млн. сомони</a></h3>
     </div></div></div>
</div>

<p>Отметим, что мобильные операторы свое обращение к антимонопольному ведомству относительно повышения тарифа на международные звонки обосновали сборами на услуги ЕКЦ.</p>

<h3>На что пойдут миллионы ЕКЦ?</h3>

<p>С момента пилотного запуска Центра в ноябре прошлого года мобильные операторы за каждую минуту международного звонка платили по 11 дирамов. С начала же нынешнего года тариф ЕКЦ для операторов вырос до 15 дирамов. Последние соответственно подняли стоимость для абонентов - с 96 дирамов до 1,2 сомони.</p>

<p>Установление определенной платы за услуги ЕКЦ для мобильных компаний в Антимонопольной службе при правительстве Таджикистана<strong> обосновывают тем, что для функционирования этого Центра завезено дорогостоящее оборудование</strong>.&nbsp;</p>

<p>&laquo;В первую очередь, &laquo;Таджиктелекому&raquo; нужно покрыть расходы на покупку, доставку и установку этого оборудования. Кроме того, часть собранных средств будет направлена на дальнейшее поддержание жизнедеятельности Центра&raquo;, - сказали &laquo;АП&raquo; в антимонопольном ведомстве.</p>

<p><strong>В Службе не стали озвучивать конкретную стоимость завезенного для ЕКЦ оборудования, сказав лишь, что оно стоит очень дорого.</strong></p>

<p>Повышение же тарифа ЕКЦ с 1 января этого года в антимонопольном ведомстве связывают с резким сокращением времени международных звонков в последние месяцы прошлого года.</p>

<p>&laquo;До этого длительность входящих и исходящих международных звонков в Таджикистан и из страны ежемесячно составляла примерно 158 миллионов минут. <strong>В декабре продолжительность звонков сократилась до 112 миллионов минут.</strong> Таким образом, после соответствующего обращения &laquo;Таджиктелекома&raquo; в наше ведомство стоимость услуг Центра для мобильных операторов по международным звонкам было повышена до 15 дирамов за минуту&raquo;, - сказал источник.</p>

<p>Если исходить из декабрьских данных о длительности звонков, то сотовики в среднем ежемесячно за услуги ЕКЦ будут платить 16,8 миллиона сомони. По сегодняшнему курсу это составит чуть больше 2,1 миллиона долларов.&nbsp;</p>

<p><strong>Пересмотр стоимости услуг ЕКЦ для мобильных компаний в сторону снижения в Антимонопольной службе допускают только после покрытия всех расходов на покупку оборудования для Центра</strong>.&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/236242/%D0%B2%D0%BD%D1%83%D1%82%D1%80%D1%8C1.jpg"><hr></div>
</div>

<p>Согласно неофициальным данным, на закупку и установку оборудования ЕКЦ потрачено порядка 50 миллионов долларов. <strong>Если эти цифры соответствуют действительности, то мобильным оператором придется платить по 15 дирамов за минуту международных звонков как минимум два года</strong>.</p>

<p>Мобильные операторы в связи с установлением тарифа ЕКЦ на международные звонки, в свою очередь, повысили стоимость каждой минуты звонка с 96 дирамов до 1,2 сомони.</p>

<p>В настоящее время Антимонопольная служба рассматривает тарифы на услуги ЕКЦ для интернет-провайдеров.</p>

<blockquote class="quote-inset">В&nbsp;существование дорогостоящего оборудования ЕКЦ мобильные операторы не верят:&nbsp;&laquo;В ЕКЦ установлено старое оборудование, которое по&nbsp;определению не&nbsp;способно будет пропускать через&nbsp;себя все потоки. ЕКЦ как&nbsp;работал, так и&nbsp;будет работать не&nbsp;в полную силу, то есть будет пропускать через&nbsp;себя только некоторые каналы отдельных провайдеров и&nbsp;сотовых компаний, может один какой-то канал одной какой-то компании с&nbsp;небольшим трафиком. Но взимать плату он будет со&nbsp;всех компаний!&nbsp;- рассказал Sputnik Таджикистан специалист ИКТ. - Все остальные компании как&nbsp;работали через&nbsp;свои каналы, так и&nbsp;будут работать&raquo;.</blockquote>

<h3>Идет монополизация рынка</h3>

<p>ЕКЦ был создан постановлением правительства страны в январе прошлого года, а фактически заработал в ноябре. Через этот Центр должны проходить международные мобильные звонки и интернет-трафик всех операторов и провайдеров.</p>

<p>Целью создания такой структуры называется &laquo;обеспечение национальной и информационной безопасности&raquo;, а также возможность держать под контролем &laquo;серый трафик&raquo; и телефонные разговоры.</p>

<p>Между тем некоторые эксперты полагают, что <strong>под видом создания ЕКЦ идет монополизация рынка услуг связи, которая в конечном итоге приведет к снижению качества и тотальному контролю за деятельностью операторов и провайдеров страны</strong>.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/tajikistan/economic/20170120/sokritie-nalogov-viyavleno-vo-mnogih-mobilnih-operatorah-tadzhikistana' target='_blank'><img class='img img-responsive' src='http://www.news.tj/sites/default/files/articles/235743/%D0%A2%D0%B0%D0%B4%D0%B6%D0%B8%D0%BA%D1%81%D0%BA%D0%B8%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D0%B8%D0%BA%D0%B8%20%D0%B2%D1%8B%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D1%81%D0%BE%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%20%D0%B2%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D1%85%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80%D0%B0%D1%85%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%D0%B8.jpg'></a></div><div class='row date'><span class='red'>11:08</span> 20 январ</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/tajikistan/economic/20170120/sokritie-nalogov-viyavleno-vo-mnogih-mobilnih-operatorah-tadzhikistana' target='_blank'>Сокрытие налогов выявлено у многих мобильных операторов Таджикистана</a></h3>
     </div></div></div>
</div>

<p>&laquo;Центр создан в коммерческих интересах, а не для обеспечения национальной и информационной безопасности, как об этом заявляют в Службе связи&raquo;, - сказал &laquo;АП&raquo; председатель Ассоциации операторов мобильной связи Гафур Иркаев.</p>

<p>Он отметил, что все операторы мобильной связи и до создания этого Центра имели тесное сотрудничество с силовиками, располагали специальное оборудование.</p>

<p>По мнению Иркаева, данное бремя, в конечном счете, ляжет на плечи абонентов. &laquo;<strong>Растет себестоимость международной связи, соответственно мобильные операторы, в свою очередь, вынуждены повысить тарифы</strong>&raquo;, - сказал он.</p>

<h3>Зачем сотовикам акциз?</h3>

<p>В сотовых компаниях не исключают дальнейшее подорожание своих услуг для абонентов. &laquo;Это в итоге может привести к снижению потребления услуг абонентами и далее к снижению доходов компаний. В результате все это приведет к снижению капитальных затрат и сокращению рабочих мест в компаниях&raquo;, - заключил представитель одного из операторов связи.</p>

<p>Операторы сотовой связи и раньше<strong> жаловались на слишком большое административное бремя и тяжелую налоговую нагрузку</strong>.</p>

<p>В Ассоциации операторов мобильной связи отмечают, что в период с 2010 по 2013 год в законодательстве произошли значительные изменения в сторону увеличения налогооблагаемой базы в отношении компаний с участием иностранного капитала. В частности, за короткий период были введены такие налоги, как <strong>акциз (3%) с исходящего соединения, акциз (3%) с входящего соединения, НДС (18%) с исходящего соединения, НДС (18%) с входящего соединения</strong>.</p>

<p>Это привело к тому, что доля налогов по отношению к выручке в отрасли составила 32%, а с учетом актов налоговых проверок - 45%, при этом мобильные компании также полностью несут расходы по содержанию и обслуживанию своего бизнеса. А кроме налогов есть иные расходы: себестоимость, заработная плата персонала, расходы на содержание сети связи, комиссии за подключение абонентов и прием платежей и другие. Таким образом, <strong>общие выплаты больше, чем компании зарабатывают</strong>.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/tajikistan/society/20161002/kak-oboiti-operatora-i-ne-platit-za-zvonki-v-rossiyu' target='_blank'><img class='img img-responsive' src='http://www.news.tj/sites/default/files/articles/231542/%D1%81%D0%BC%D0%B0%D0%B9%D0%BB%D0%B8%D0%BA.jpg'></a></div><div class='row date'><span class='red'>16:30</span> 2 октябр, 2016</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/tajikistan/society/20161002/kak-oboiti-operatora-i-ne-platit-za-zvonki-v-rossiyu' target='_blank'>Как обойти оператора и не платить за звонки в Россию?</a></h3>
     </div></div></div>
</div>

<p>Руководство Ассоциации неоднократно обращалось с официальными письмами в Министерство финансов и Налоговый комитет относительно снижения налоговой нагрузки. Однако никакой реакции не последовало.</p>

<p><strong>ОТ РЕДАКЦИИ:</strong></p>

<p>Редакция газеты &laquo;Азия-Плюс&raquo; дважды в конце прошлого года обращалась в Службу связи в связи с началом работы ЕКЦ. Письменно первый раз - 5 декабря (письмо вернулось, так как ведомство, вопреки закону, отказалось принимать запрос на русском языке) и второй раз - 12 декабря. Ответ мы так и не получили. Неоднократно журналист &laquo;АП&raquo; лично ходил в Службу, но все безрезультатно.</p>

<p>В частности, мы просили главу Службы ответить на следующие вопросы:&nbsp;</p>

<p>- Какую роль будет играть &laquo;Точиктелеком&raquo; в ЕКЦ? Будет ли он единственным поставщиком интернета и международных каналов связи для всех операторов Таджикистана?</p>

<p>- По мнению сотовых компаний, при создании ЕКЦ &laquo;Точиктелеком&raquo; получает преференции, находится вне конкуренции и может диктовать свою цену на предоставление каналов связи всем остальным компаниям. Что скажете по этому поводу?</p>

<p>- В условиях разгула международного терроризма не станет ли объект, в котором аккумулирован весь международный трафик,&nbsp; лакомой целью для хакеров, криминальных элементов и революционеров?</p>
<script id="js-mpf-mediator-init" data-counter="2819762" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
</div><div class='comment-area'><script src="http://www.news.tj/sites/all/themes/asiaplus/js/social.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/comments.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div id="n4p_16557">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_16557.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='236242'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Писанд омад' data-title-voted='Unlike' data-title='Писанд омад' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Писанд омад</span>
         </span>
         <span class='like-count'>3</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='I dislike this' data-title-voted='Undislike' data-title='I dislike this' >&nbsp;</span>
         <span class='like-count'>17</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/tj/node/236242" data-title="«Таджиктелеком»: ЕКЦ работает на советской технике" data-nid="236242" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Share on Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Share on Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Share on Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Share on VK">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='col-xs-12 comments'><div class='commentarea' data-nid='236242'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Your name:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Your name' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>E-Mail:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='E-Mail' required>
 </div><script src='https://www.google.com/recaptcha/api.js?hl=tg'></script><div class="g-recaptcha" data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Login as guest</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>0 Шарҳҳо</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Инъикоси дар шакли дарахт</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Инъикоси дар шакли дарахт</a></li>
    <li><a data-type=2>Шарҳҳои нав аввал</a></li>
  </ul>
 </div><textarea placeholder='Шарҳи шумо ...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Бекор кардан</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Send</button></div></div></div><div id='commentslist'><ul class="media-list"></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='a3bsnack'><div class="embed-responsive" style='overflow:visible; padding-bottom: 196%;'>
          <iframe class='embed-responsive-item' src=/adfiles?adid=28>></iframe>
          <a class='adredirector' href='/adredirect?adid=28' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Хабарҳои охирин</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>15:40, 1 феврал</span><a href='/tj/news/tajikistan/economic/20170201/bmt-meyori-boztamvilro-dar-sati-125-muarrar-kard'><p>БМТ меъёри бозтамвилро дар сатҳи 12,5% муқаррар кард</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:35, 1 феврал</span><a href='/tj/news/tajikistan/society/20170201/somon-eir-arzishi-bileto-ba-toshkandro-taiir-dod'><p>«Сомон Эйр» арзиши билетҳо ба Тошкандро тағйир дод</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:02, 1 феврал</span><a href='/tj/news/tajikistan/power/20170201/zuurov-vazorati-sanoatro-ba-huddor-az-shiorpartoio-davat-kard'><p>Зуҳуров Вазорати саноатро ба худдорӣ аз шиорпартоиҳо даъват кард</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>12:59, 1 феврал</span><a href='/tj/news/tajikistan/society/20170201/oozi-furshi-bileto-ba-hatsairi-avoii-dushanbe-toshkand'><p>Оғози фурӯши билетҳо ба хатсайри ҳавоии Душанбе - Тошканд</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>11:36, 1 феврал</span><a href='/tj/news/tajikistan/economic/20170201/arzi-bari-toik-ba-74-i-arzi-berunai-toikiston-barobar-ast'><p>Қарзи «Барқи тоҷик» ба 74%-и қарзи берунаи Тоҷикистон баробар аст</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:57, 1 феврал</span><a href='/tj/news/tajikistan/economic/20170201/amalishavii-tadbiroi-zarur-dar-sohtmoni-sarbandi-nergoi-roun'><p>Амалишавии тадбирҳои зарурӣ дар сохтмони сарбанди нерӯгоҳи Роғун</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>10:32, 1 феврал</span><a href='/tj/news/tajikistan/20170201/toikiston-baroi-dastgir-ba-omeai-aon-muroiat-kard'><p>Тоҷикистон барои дастгирӣ ба ҷомеаи ҷаҳонӣ муроҷиат кард</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/tj/news/all'><h4>Кулли ахбор</h4></a></div></div></div></div><div id='yandex_ad_article'></div>
<script type="text/javascript">
  yandex_direct_place = "yandex_ad_article";
  yandex_partner_id = 128928;
  yandex_site_bg_color = 'FFFFFF';
  yandex_ad_format = 'direct';
  yandex_direct_type = 'adaptive';
  yandex_direct_border_type = 'block';
  yandex_direct_limit = 3;
  yandex_direct_border_radius = true;
  yandex_direct_links_underline = true;
  yandex_direct_border_color = 'FBE5C0';
  yandex_direct_title_color = '0000CC';
  yandex_direct_url_color = '006600';
  yandex_direct_text_color = '000000';
  yandex_direct_hover_color = '0066FF';
  yandex_direct_sitelinks_color = '0000CC';
  yandex_direct_favicon = true;
  yandex_no_sitelinks = false;
  yandex_direct_height = 570;
  yandex_direct_width = 290;
  document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
  </script></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/tg' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/tg/info/about' class='footer-menu-item first'>Дар бораи мо</a><div id="mb-footermenu" class="collapse"><a href='/tg/info/editoring' class='footer-menu-item'>Ҳайати эҷодӣ</a><a class='footer-menu-item'>Реклама</a><a class='footer-menu-item'>Обуна</a><a class='footer-menu-item'>Тамос  бо «АП»</a><a class='footer-menu-item'>Ҷойҳои корӣ</a><a class='footer-menu-item last'>Кумак ба сомона</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Гурӯҳи расонаҳои «ASIA-Plus» (Душанбе, Тоҷикистон)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Тамоми ҳуқуқҳо маҳфузанд.</div><div>Бознашри матлабҳои сомона дар ҳама гуна шакл</div><div> танҳо бо иҷозати «Азия-Плюс» имконпазир аст.</div><div>Зимни истифода аз мавод ишора ба сарчашмаи асосӣ ҳатмист.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2017</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/newsbox.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">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</script>

</body>
</html>
