
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="google-site-verification" content="Aif2qRQvk9IDyZfKUa2kKBXA56L2Fkd_ZHh2bpxHFEU" />
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/255507/IMG_8596.jpg' />
<link rel='image_src' href='http://news.tj/sites/default/files/articles/255507/IMG_8596.jpg' />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.news.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/ru/node/255507" />
<link rel="canonical" href="/ru/node/255507" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
«МегаФон Таджикистан» развивает «зеленую» энергетику | Новости Таджикистана ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("http://www.news.tj/modules/system/system.base.css?p748l6");
@import url("http://www.news.tj/modules/system/system.menus.css?p748l6");
@import url("http://www.news.tj/modules/system/system.messages.css?p748l6");
@import url("http://www.news.tj/modules/system/system.theme.css?p748l6");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/modules/comment/comment.css?p748l6");
@import url("http://www.news.tj/modules/field/theme/field.css?p748l6");
@import url("http://www.news.tj/modules/node/node.css?p748l6");
@import url("http://www.news.tj/modules/user/user.css?p748l6");
</style>
<style type="text/css" media="all">
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fonts.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/asiaplus.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/menu.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/newsbox.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/login.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/tests.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/fotorama.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/banners.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/article.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick-theme.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/slick.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/media.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/header.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/approfile.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/subscribe.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/footer.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/likes.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/social-panel.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/digest.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/poll.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/stories.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/feedback.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/migrants.css?p748l6");
@import url("http://www.news.tj/sites/all/themes/asiaplus/css/subscribe-box.css?p748l6");
</style>
  <script type="text/javascript" src="http://www.news.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.news.tj/misc/drupal.js?p748l6"></script>
<script type="text/javascript" src="http://www.news.tj/sites/default/files/languages/ru_NmtKQocDZrQWYw5LAlU5QkAjvQxGoizdIzwfTgDKars.js?p748l6"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/utils.js?p748l6"></script>
<script type="text/javascript" src="http://www.news.tj/sites/all/themes/asiaplus/js/addlink.js?p748l6"></script>


<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/fa3c1b82b4acedf3365edd6cdb0cb02d_1.js" async></script> 
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-255507 node-type-article i18n-ru"  >

<div id="subscribe-popup">

   <div style='top:-20px; right:-10px; position:relative;'>
   <button type="button" class="close" onclick='hide_subscribe_form();'
   >&times;</button>
   </div><form role='form' id="newsSubscribe"  data-recapture='0' onsubmit='return request_subscrube(this);'><div style='padding-bottom:15px;'><fieldset><legend class='subh'> <label>Ваш адрес электронной почты:</label> </legend>
      <input type="email" class="form-control" name="sub_email" id="sub_email" placeholder="Введите ваш адрес электронной почты" required></div></fieldset><fieldset><legend><div class="checkbox"><label class='sublangs'><input type='checkbox' id="sub_all" name="sub_all">Выберите языки</label></div></legend>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_ru" value='ru' id="sub_ru" checked>Русский</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_tg" value='tg' id="sub_tg">Тоҷикӣ</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_en" value='en' id="sub_en">English</label>
  </div>
 </fieldset><div style='margin-bottom:15px;'><div class="g-recaptcha" id='news_subscribe_recaptcha' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='sub_recapture_callback' data-expired-callback='sub_recapture_expire_callback'></div></div><button type="submit" class="btn btn-primary"><span style='font-size:15px;' class="glyphicon glyphicon-envelope">&nbsp;</span><span class='subenv'>Подписаться на рассылку новостей&nbsp;</span></button></form><script src="http://www.news.tj/sites/all/themes/asiaplus/js/subscribe.js?v=1" type="text/javascript"></script>
</div>
  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Войти</h4>
        </div>

        <div class="modal-body row">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post" onsubmit="syslogin_submit(this); return false;" >

          <div class="col-sm-6">

            <div class='login-type-head'> Войти через профиль в соцсетях </div>
            <div class='login-type-desc'>
              Откроется окно подтверждения авторизации, после этого вас автоматически вернут на сайт            </div>
           <label><span class="glyphicon glyphicon-globe"></span> Выберите соцсеть</label>
          <div style='margin-top:-5px;'> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div>          </div>

          <div class="col-sm-6">
            <div class='login-type-head'>Войти через системный логин</div>
            <div class='login-type-desc'>
              Для получения системного логина вы должны связаться с «Азия-Плюс»            </div>
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Имя пользователя</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Имя пользователя" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Пароль</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Введите пароль" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op" style='margin-bottom: 20px;'><span class="glyphicon glyphicon-off"></span> Войти</button>
            <input name="form_id" value="user_login" type="hidden">

          </div>
          </form>

            <div id="login-error" class='col-xs-12'></div>

        </div>

      </div>
      <!-- Modal content END -->

    </div>
  </div>

    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=520,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'><div class='newsbox-outer-banner A1'><div class="embed-responsive" style='padding-bottom: 15%;margin-bottom:-10px;margin-left:-20px;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=180&id=5b17d6390a78e"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=180' target=_blank></a>

       </div></div></div><div class='col-md-3'><div class='newsbox-outer-banner A2'><div class="embed-responsive" style='padding-bottom: 46%;margin-top:-10px;margin-left:-20px;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=189&id=5b17d6390a7dd"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=189' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>06 июня 2018<span class='time'> 17:40 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//icons.wxug.com/i/c/k/clear.gif'><span class='weather-temp'> +33.6°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href='http://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/ru/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Войти</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/ru' ><img style='max-width:420px; width:100%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
  </a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Искать..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/ru">ГЛАВНОЕ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/ru/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТАДЖИКИСТАН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/ru/rubrics/tajikistan"><b>Всё из рубрики</b></a></li>
  <li class="divider"></li><li><a href='/ru/rubrics/tajikistan/power'>Власть</a></li><li><a href='/ru/rubrics/tajikistan/politics'>Политика</a></li><li><a href='/ru/rubrics/tajikistan/economic'>Экономика</a></li><li><a href='/ru/rubrics/tajikistan/security'>Безопасность</a></li><li><a href='/ru/rubrics/tajikistan/incidents'>Происшествия</a></li><li><a href='/ru/rubrics/tajikistan/laworder'>Правопорядок</a></li><li><a href='/ru/rubrics/tajikistan/society'>Общество</a></li></ul></li>
  <li><a href="/ru/rubrics/centralasia">ЦЕНТРАЛЬНАЯ АЗИЯ</a></li>
  <li><a href="/ru/rubrics/world">МИР</a></li>
  <li class="dropdown-hover "><a _href="/ru/rubrics/life" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">СТИЛЬ ЖИЗНИ <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/ru/rubrics/life"><b>Всё из рубрики</b></a></li>
  <li class="divider"></li><li><a href='/ru/rubrics/life/fashion'>Мода</a></li><li><a href='/ru/rubrics/life/culture'>Культура</a></li><li><a href='/ru/rubrics/life/food'>Еда </a></li><li><a href='/ru/rubrics/life/person'>Персона </a></li><li><a href='/ru/rubrics/life/travels'>Путешествия </a></li><li><a href='/ru/rubrics/life/affiche'>Афиша </a></li></ul></li>
  <li><a href="/ru/rubrics/sports">СПОРТ</a></li>
  <li><a href="/ru/rubrics/opinion">МНЕНИЕ</a></li>
  <li class="menu-special"><a  href='http://migrant.news.tj/' target=_blank>МИГРАНТ</a></li>
  <li class="menu-special"><a  href='/ru/projects'>СПЕЦПРОЕКТЫ</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Войти</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/ru' ><img style='margin:10px; width:90%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   </a></div></div><div class='mainmenu-mobile'><span  onclick="return ShowRadioModal()"  style='float: right; margin: -10px; position: relative; top: 24px;  font-size:25px; cursor: pointer; right: 80px;' class='glyphicon glyphicon-volume-up'></span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/ru">Главное</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Искать..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Таджикистан</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/ru/rubrics/tajikistan"><b>Всё из рубрики</b></a></div>
  <div class="divider"></div><div><a href='/ru/rubrics/tajikistan/power'>Власть</a></div><div><a href='/ru/rubrics/tajikistan/politics'>Политика</a></div><div><a href='/ru/rubrics/tajikistan/economic'>Экономика</a></div><div><a href='/ru/rubrics/tajikistan/security'>Безопасность</a></div><div><a href='/ru/rubrics/tajikistan/incidents'>Происшествия</a></div><div><a href='/ru/rubrics/tajikistan/laworder'>Правопорядок</a></div><div><a href='/ru/rubrics/tajikistan/society'>Общество</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/centralasia">Центральная Азия</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/world">Мир</a></span></div>
<div class="menuitem" data-target="#submenu-life" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Стиль жизни</span>
      <span class="caret"></span>
     </div><div id='submenu-life' class='submenu collapse'>  <div><a href="/ru/rubrics/life"><b>Всё из рубрики</b></a></div>
  <div class="divider"></div><div><a href='/ru/rubrics/life/fashion'>Мода</a></div><div><a href='/ru/rubrics/life/culture'>Культура</a></div><div><a href='/ru/rubrics/life/food'>Еда </a></div><div><a href='/ru/rubrics/life/person'>Персона </a></div><div><a href='/ru/rubrics/life/travels'>Путешествия </a></div><div><a href='/ru/rubrics/life/affiche'>Афиша </a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/sports">Спорт</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/opinion">Мнение</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="http://migrant.news.tj/" target=_blank>МИГРАНТ</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/ru/projects">СПЕЦПРОЕКТЫ</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/ru/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Таджикистан / Общество / «МегаФон Таджикистан» развивает «зеленую» энергетику</div></div></div><div class="row" ><div class='col_xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><div class='newsbox-outer-banner B1'><div class="embed-responsive" style='padding-bottom: 20%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=173&id=5b17d63911b66"></iframe>
          
       </div></div></div><h1 class="atitle"  >«МегаФон Таджикистан» развивает «зеленую» энергетику</h1><div class='article-info'><span>16:11, сегодня</span><span class='article-author'>Автор: Официальный пресс-релиз</span></div><div class='newsstat'>
    <a href='/ru/node/255507#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>2</span></a>
    <a href='/ru/node/255507#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>1</span></a>
    <a href='/ru/node/255507#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>0</span></a>
    <a href='/ru/node/255507' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>519</span></a>
    </div></div><div class='left-span'><img src='http://www.news.tj/sites/default/files/articles/255507/IMG_8596.jpg' class='img-responsive'  style='max-width:100%; width:100%;' /></div><div class='article-body js-mediator-article'><p><strong>5 июня компания &laquo;МегаФон Таджикистан&raquo; приняла участие в выставке, посвященной Всемирному дню защиты окружающей среды, которая прошла в парке &laquo;Наврузгох&raquo;. На площадке оператора можно было узнать об инновационных услугах и технологиях, в том числе помогающих сохранять природные ресурсы республики.</strong></p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/255507/IMG_8644.jpg"><hr></div>
</div>

<p>Как действуют мобильные сети, как устроены базовые станции, какое оборудование оператор использует в Таджикистане &ndash; ответить на эти и многие другие вопросы посетителям выставки помогали эксперты &laquo;МегаФон Таджикистан&raquo;. Особое внимание с учетом тематики мероприятия было уделено базовым станциям и эко-сберегающим технологиям. В частности, оператор использует базовые станции, работающие на солнечных батареях и ветрогенераторах. Они обеспечивают надежную связь в отдаленных высокогорных районах и при этом не оказывают влияния на состояние окружающей среды &ndash; энергия солнца и ветра является наиболее экологически чистой.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/255507/IMG_8610.jpg"><hr></div>
</div>

<p>&laquo;Мы благодарны компании &laquo;МегаФон Таджикистан&raquo; за то, что она уже который год участвует в наших выставках. Оператор не только вносит свой вклад в дело защиты окружающей среды, но и является примером для других компаний&raquo;, &ndash; отметил ведущий специалист Управления по защите окружающей среды города Душанбе <strong>Акбар ШАРИПОВ</strong>.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.news.tj/sites/default/files/articles/255507/IMG_8651.jpg"><hr></div>
</div>

<p>&laquo;Для нас понятие &laquo;социальная ответственность&raquo; имеет много составляющих. Даже то, какие технологии мы используем в районах Таджикистана, должно быть на благо обществу, всей нашей стране. Сохранение природных ресурсов, охрана нашей прекрасной природы&nbsp;&ndash; то, к чему мы стремимся, используя &laquo;зеленую&raquo; энергию. Уверен, этот опыт будет интересен всем компаниям и организациям&raquo;, &ndash; отметил руководитель регионального управления компании &laquo;МегаФон Таджикистан&raquo; по городу Душанбе и РРП <strong>Парвиз ДАВЛЯТОВ</strong>.&nbsp;</p>
<script id="js-mpf-mediator-init" data-counter="2819762" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
</div><div class='comment-area'><script src="http://www.news.tj/sites/all/themes/asiaplus/js/social.js?v=2" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/comments.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div id="n4p_16557">Загрузка...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_16557.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='255507'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Нравится' data-title-voted='Больше не нравится' data-title='Нравится' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Нравится</span>
         </span>
         <span class='like-count'>2</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='Не нравится' data-title-voted='Отмена' data-title='Не нравится' >&nbsp;</span>
         <span class='like-count'>1</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/ru/node/255507" data-title="«МегаФон Таджикистан» развивает «зеленую» энергетику" data-nid="255507" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Поделиться в Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Поделиться в Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Поделится в Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Поделиться в ВК">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='col-xs-12 comments'><div class='commentarea' data-nid='255507'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Ваше имя:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Ваше имя' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>Ваш адрес электронной почты:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='Ваш адрес электронной почты' required>
 </div><div class="g-recaptcha" id='comment_recapture' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Войти как гость</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>0 Комментариев</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Отобразить в виде дерева</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Отобразить в виде дерева</a></li>
    <li><a data-type=2>Сначала новые</a></li>
  </ul>
 </div><textarea placeholder='Оставьте ваш комментарий...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Отмена</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Отправить</button></div></div></div><div id='commentslist'><ul class="media-list"></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='newsbox-outer-banner A3'><div class="embed-responsive" style='padding-bottom: 169%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=190&id=5b17d63911f43"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=190' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Последние новости</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>17:15</span><a href='/ru/news/tajikistan/society/20180606/eta-poezdka-splotila-respublikantsev-i-demokratov-amerikanskie-studenti-poznakomilis-s-tadzhikistanom'><p>«Эта поездка сплотила республиканцев и демократов…». Американские студенты познакомились с Таджикистаном</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>16:38</span><a href='/ru/news/centralasia/20180606/mirziyoev-raskritikoval-kuriruyutshih-tashkentskie-bazari-nalogovikov'><p>Мирзиёев раскритиковал налоговиков, курирующих базары Ташкента</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>16:01</span><a href='/ru/news/tajikistan/economic/20180606/na-chem-zarabativayut-tadzhikskie-banki'><p>На чем зарабатывают таджикские банки?</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:47</span><a href='/ru/news/tajikistan/economic/20180606/v-tadzhikistane-rastut-stavki-po-kreditam-v-natsionalnoi-valyute-a-v-inostrannoi-snizhayutsya'><p>В Таджикистане растут ставки по кредитам в национальной валюте, а в иностранной - снижаются</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:11</span><a href='/ru/news/tajikistan/society/20180606/facebook-zakroet-huawei-dostup-k-dannim-polzovatelei'><p>Facebook закроет Huawei доступ к данным пользователей</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:25</span><a href='/ru/news/tajikistan/economic/20180606/vsemirnii-bank-prognoziruet-zamedlenie-ekonomiki-tadzhikistana'><p>Всемирный банк прогнозирует замедление роста экономики Таджикистана</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:41</span><a href='/ru/news/tajikistan/society/20180606/v-hudzhande-otkrilsya-vizovii-tsentr-germanii'><p>В Худжанде открылся визовый центр Германии</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/ru/news/all'><h4>Все новости</h4></a></div></div></div></div><div class='newsbox-outer-banner B3'><div class="embed-responsive" style='padding-bottom: 169%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=184&id=5b17d639120eb"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=184' target=_blank></a>

       </div></div></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/ru' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Медиа группа «ASIA-Plus» (Душанбе, Таджикистан)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/ru/info/about' class='footer-menu-item first'>О нас</a><div id="mb-footermenu" class="collapse"><a href='/ru/info/editoring' class='footer-menu-item'>Редакция</a><a href='/ru/commercial' class='footer-menu-item'>Реклама</a><a class='footer-menu-item' onclick='footer_subscribe_clicked()' id='btn_subscribtion'>Подписка</a><a href='/ru/feedback' class='footer-menu-item'>Связаться с «АП»</a><a href='/ru/info/vacancies' class='footer-menu-item'>Вакансии</a><a class='footer-menu-item last'>Помощь сайту</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Медиа группа «ASIA-Plus» (Душанбе, Таджикистан)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Все права защищены.</div><div>Воспроизведение или распространение материалов сайта в любой форме</div><div>только с письменного разрешения руководства медиа группы.</div><div>При использовании полная гиперссылка на источник обязательна.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2018</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/newsbox.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/paid.js?v=1" type="text/javascript"></script>
<script src="http://www.news.tj/sites/all/themes/asiaplus/js/subscribe-box.js?v=1" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=ru&onload=googleRecaptchaCallback&render=explicit" async defer></script>
<script type="text/javascript">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</script>

</body>
</html>
